<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Названа дата выхода Skyrim VR в Steam (ВИДЕО)</title>
	<meta name="keywords" content="Skyrim,RPG,Bethesda,Steam,Skyrim VR,Новости, Игры, Игр, компьютерные игры, News, Games, game news, Ігри, новини" />
	<meta name="description" content="Bethesda назвала дату релиза Skyrim VR.&nbsp;В Steam игра появится уже 3 апреля.Боевик использует технологию SteamVR. Кроме оригинальной игры, в комплект входят аддоны Dawnguard, Hearthf" />
	

<meta property="og:title" content="Названа дата выхода Skyrim VR в Steam (ВИДЕО)" />
<meta property="og:url" content="http://games.siteua.org/Новости_Игр/632415/Названа_дата_выхода_Skyrim_VR_в_Steam__ВИДЕО_" />
<meta property="og:site_name" content="Новости из мира игр" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/839283.jpg" />
<meta property="og:description" content="Bethesda назвала дату релиза Skyrim VR.&nbsp;В Steam игра появится уже 3 апреля.Боевик использует технологию SteamVR. Кроме оригинальной игры, в комплект входят аддоны Dawnguard, Hearthf" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='5318cbded8ca845f' />
<!-- Скопируйте и вставьте этот тег в раздел head кода HTML -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/siteua.org', [[300, 250], [300, 500], [300, 400], [300, 600], [300, 300]], 'div-gpt-ad-1469013968199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo.png') no-repeat center center;" title="Siteua.Org" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Пятница,</span> &nbsp;16.03.18</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_games" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
								<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
								
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
								<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
								
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
								<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
								
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																													<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Курьезы/632405/Рембо_и_герой__Коммандо__Фотожабы_на_Савченко"><img src="http://siteua.org/content/images/134x100/839263.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Курьезы/632405/Рембо_и_герой__Коммандо__Фотожабы_на_Савченко">Рембо и герой "Коммандо".Фотожабы на Савченко</a></span>
							<span class="text"><a href="http://news.siteua.org/Курьезы/632405/Рембо_и_герой__Коммандо__Фотожабы_на_Савченко">Интернет-пользователи отреагировали на обвинения, выдвинутые в сторону нардепа генпрокурором.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Мир/632414/В_Майами_рухнул_пешеходный_мост__Есть_погибшие__ВИДЕО_">В Майами рухнул пешеходный мост.</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Мир/632413/В_Мадриде_вспыхнули_массовые_беспорядки">В Мадриде вспыхнули массовые беспор...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Мир/632412/_До_аннексии_Крым_был__заброшенной_территорией_____Россиия">"До аннексии Крым был "заброшенной ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/632410/В_базу_Миротворца_внесли_Савченко">В базу Миротворца внесли Савченко</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/632327/В_Сети_засветились_снимки_смартфона_Vivo_V9__ФОТО_"><img src="http://siteua.org/content/images/134x100/839130.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/632327/В_Сети_засветились_снимки_смартфона_Vivo_V9__ФОТО_">В Сети засветились снимки смартфона Vivo V9 (ФОТО)</a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/632327/В_Сети_засветились_снимки_смартфона_Vivo_V9__ФОТО_">Новый смартфон компании Vivo под названием V9 засветился на билбордах Индонезии еще в прошлом месяце.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/632406/В_Украине_участились_вымогательства_денег_хакерами_">В Украине участились вымогательства...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/632394/Девять_основных_преимуществ_Galaxy_S9_и_S9_">Девять основных преимуществ Galaxy ...</a></div>
																				<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/632218/ASUS_представила_бюджетный_геймерский_монитор_ASUS_MG248QE">ASUS представила бюджетный геймерск...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/632111/NUC_Hades_Canyon_VR__особенности_строения__результаты_тестов">NUC Hades Canyon VR: особенности ст...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Новости_спорта/632347/Украинцы_не_будут_участвовать_ни_в_каких_соревнованиях_в_РФ"><img src="http://siteua.org/content/images/134x100/839158.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Новости_спорта/632347/Украинцы_не_будут_участвовать_ни_в_каких_соревнованиях_в_РФ">Украинцы не будут участвовать ни в каких соревнованиях в РФ</a></span>
							<span class="text"><a href="http://sport.siteua.org/Новости_спорта/632347/Украинцы_не_будут_участвовать_ни_в_каких_соревнованиях_в_РФ">Пан Жданов руководствуется недавно принятым Законом Украины</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/632408/Украинский_легионер_получил_серьезную_травму_в_Казахстане_">Украинский легионер получил серьезн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/632383/Хайнкес__Бавария_заслуженно_прошла_дальше_">Хайнкес: Бавария заслуженно прошла ...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Футбол/632381/Украинский_защитник_забил_дебютный_гол_в_Азербайджане_">Украинский защитник забил дебютный ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/632309/Паралимпиада_2018__медальный_зачет__все_результаты_и_новости">Паралимпиада-2018: медальный зачет,...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/632378/Евровидение_2018__нашумевшее_видео_представительницы_Израиля"><img src="http://siteua.org/content/images/134x100/839205.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/632378/Евровидение_2018__нашумевшее_видео_представительницы_Израиля">Евровидение 2018: нашумевшее видео представительницы Израиля</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/632378/Евровидение_2018__нашумевшее_видео_представительницы_Израиля">Участница конкурса Евровидение 2018 "взорвала" Сеть своей песней.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/632377/Олег_Винник_сообщил_о_новой_награде">Олег Винник сообщил о новой награде</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/632376/Джамала_записала_песню_к_украинскому_мультику">Джамала записала песню к украинском...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/632373/Александр_Рыбак_опять_представит_Норвегию_на_Евровидении">Александр Рыбак опять представит Но...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/632336/Умер_гитарист_группы_The_Ventures_Ноки_Эдвардс">Умер гитарист группы The Ventures Н...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/632367/_Черная_пантера__сокрушила__Темного_рыцаря_2_"><img src="http://siteua.org/content/images/134x100/839188.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/632367/_Черная_пантера__сокрушила__Темного_рыцаря_2_">"Черная пантера" сокрушила "Темного рыцаря 2"</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/632367/_Черная_пантера__сокрушила__Темного_рыцаря_2_">Фильм "Черная пантера", который сняла студия Marvel, преодолел в мировом прокате отметку в 1,1 миллиарда...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/632392/Большой_киноляп_нашли_в_ролике__Фантастических_тварей_">Большой киноляп нашли в ролике "Фан...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/632372/Эдди_Мерфи_станет_братом_Шварценеггера_и_ДеВито">Эдди Мерфи станет братом Шварценегг...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/632369/Марго_Робби_предложили_роль_в_фильме_Тарантино">Марго Робби предложили роль в фильм...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/632366/Джон_Хэмм_и_Натали_Портман_окажутся_в_любовном_треугольнике">Джон Хэмм и Натали Портман окажутся...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632380/Регина_Тодоренко_рассказала_о_своем_таинственном_избраннике"><img src="http://siteua.org/content/images/134x100/839207.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632380/Регина_Тодоренко_рассказала_о_своем_таинственном_избраннике">Регина Тодоренко рассказала о своем таинственном избраннике</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632380/Регина_Тодоренко_рассказала_о_своем_таинственном_избраннике">По словам Тодоренко, ее новый возлюбленный – известный певец.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632375/Амадора_Лопеса_в_Америке_задержала_полиция">Амадора Лопеса в Америке задержала ...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632371/Редкое_фото_семейства_Бекхэмов_в_полном_составе">Редкое фото семейства Бекхэмов в по...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632370/Ким_Кардашьян_продолжает_будоражить_Сеть_пикантными_фото">Ким Кардашьян продолжает будоражить...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/632368/Дженнифер_Энистон_повеселилась_на_дне_рождения_подруги">Дженнифер Энистон повеселилась на д...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/632362/Самый_полезный_овощ_для_здоровья_кишечника"><img src="http://siteua.org/content/images/134x100/839183.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/632362/Самый_полезный_овощ_для_здоровья_кишечника">Самый полезный овощ для здоровья кишечника</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/632362/Самый_полезный_овощ_для_здоровья_кишечника">3 важных свойства моркови для здоровья.

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Отношения/632398/ТОП_самых_популярных_отговорок__чтобы_не_искать_новую_работу">ТОП самых популярных отговорок, что...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/632364/Названы_лучшие_напитки_для_детоксикации_организма">Названы лучшие напитки для детоксик...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/632363/Семена_льна_для_волос__готовим_натуральный_отвар">Семена льна для волос: готовим нату...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://lady.siteua.org/Отношения/632356/Секреты_успешного_собеседования_при_приеме_на_работу">Секреты успешного собеседования при...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/632338/Новый_геймплей_A_Way_Out__Видео_"><img src="http://siteua.org/content/images/134x100/839150.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/632338/Новый_геймплей_A_Way_Out__Видео_">Новый геймплей A Way Out (Видео)</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/632338/Новый_геймплей_A_Way_Out__Видео_">A Way Out выйдет 23 марта. Разработчики продолжают подогревать интерес к игре.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/632415/Названа_дата_выхода_Skyrim_VR_в_Steam__ВИДЕО_">Названа дата выхода Skyrim VR в Ste...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/632411/Подробности_мартовского_обновления_Monster_Hunter__World_">Подробности мартовского обновления ...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/632342/Новая_часть_Splinter_Cell_выйдет_уже_в_этом_году_">Новая часть Splinter Cell выйдет уж...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/632341/NieR__Automata_отпразднует_годовщину_особыми_событиями_">NieR: Automata отпразднует годовщин...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/632357/В_Украине_проблему__еврономеров__хотят_решить_как_в_Молдове"><img src="http://siteua.org/content/images/134x100/839176.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/632357/В_Украине_проблему__еврономеров__хотят_решить_как_в_Молдове">В Украине проблему "еврономеров" хотят решить как в Молдове</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/632357/В_Украине_проблему__еврономеров__хотят_решить_как_в_Молдове">21 марта по окончании работы Комитета ВР по налоговой и таможенной политике встретятся с активистами
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/632384/Водительские_права__украинцы_будут_сдавать_экзамен_по_новому">Водительские права: украинцы будут ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://auto.siteua.org/Новости/632255/Сломалась_машина__Прокат_авто_всегда_выручит">Сломалась машина? Прокат авто всегд...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/632146/Женева_2018__Топ_10_премьер_главного_автошоу_планеты">Женева-2018. Топ-10 премьер главног...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/632112/Новый_Hyundai_Kona_EV__Первое_видео_с_Женевского_автосалона">Новый Hyundai Kona EV.</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.42<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.27<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">32.53<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.40<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow up"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_games">
                                <a href="http://games.siteua.org" class="cat_butt_link" >Игры  </a> <div class=post_button></div> <a href="http://games.siteua.org/Новости_Игр" class="cat_butt_link">Новости Игр </a><div class="post_buttongames"></div>
                                    <div class="date">16 марта 18, 10:32</div>
                            </div>
                            <div class="title">Названа дата выхода Skyrim VR в Steam (ВИДЕО)</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Skyrim VR в Steam" src="http://siteua.org/content/images/280x210/839283.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '632415', 'games', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '632415', 'games', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '632415', 'games', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '632415', 'games', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '632415', 'games', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Bethesda назвала дату релиза Skyrim VR.                                                         </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post games _ga1_on_">
                                        <div id="hypercontext">
                                        <index><h1><span style="font-weight:normal;font-size:medium">Bethesda назвала дату релиза Skyrim VR.&nbsp;</span></h1><h1><span style="font-weight:normal;font-size:medium">В Steam игра появится уже 3 апреля.</span></h1><div><p>Боевик использует технологию SteamVR. Кроме оригинальной игры, в комплект входят аддоны Dawnguard, Hearthfire и Dragonborn.</p><p>&nbsp;<iframe title="YouTube video player" width="600" height="350" src="http://www.youtube.com/embed/g1-bbsiWnGA?version=3&enablejsapi=1" frameborder="0"></iframe></p><p>&nbsp;</p></div>Источник:<a href="http://gameway.com.ua">&nbsp;gameway.com.ua  &nbsp;</a></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/599789/Видео__The_Elder_Scrolls_6_уже_в_разработке">Видео: The Elder Scrolls 6 уже в разработке</a><br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/603360/Видео__Prey__первый_геймплейный_трейлер_">Видео: Prey: первый геймплейный трейлер </a><br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/603361/Видео__Quake_Champions__первый_геймплей">Видео: Quake Champions: первый геймплей</a><br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/606055/Dishonored__Геймплей_Корво___Видео">Dishonored: Геймплей Корво - Видео</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://games.siteua.org/Новости_Игр/632415"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fgames.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%98%D0%B3%D1%80%2F632415&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://games.siteua.org/Новости_Игр/632415/Названа_дата_выхода_Skyrim_VR_в_Steam__ВИДЕО_/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Названа дата выхода Skyrim VR в Steam (ВИДЕО)&amp;body=http://games.siteua.org/system_category/632415/Названа_дата_выхода_Skyrim_VR_в_Steam__ВИДЕО_"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/632415" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<div id="caIR3SAz14P3Vn30tI71B4">
    <a href="http://actionteaser.ru">ActionTeaser.ru - тизерная реклама</a>
</div>
<script language="Javascript">
var bid = 'IR3SAz14P3Vn30tI71B4';
var sid = '2891';
var async = 1;
</script>
<script type="text/javascript" src="http://v5.actionteaser.ru/news.js"></script>

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_games"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://games.siteua.org/Новости_Игр/632338/Новый_геймплей_A_Way_Out__Видео_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839150.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/632338/Новый_геймплей_A_Way_Out__Видео_">Новый геймплей A Way Out (Видео)</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://games.siteua.org/Новости_Игр/632198/Frostpunk_выйдет_в_апреле__ВИДЕО_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/838892.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/632198/Frostpunk_выйдет_в_апреле__ВИДЕО_">Frostpunk выйдет в апреле (ВИДЕО)</a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://games.siteua.org/Новости_Игр/632196/Kingdom_Come__Deliverance_получила_обновление_1_3_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/838890.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/632196/Kingdom_Come__Deliverance_получила_обновление_1_3_">Kingdom Come: Deliverance получила обновление 1.3 </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://games.siteua.org/Новости_Игр/632195/В_State_of_Decay_2_не_будет_микроплатежей_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/838889.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/632195/В_State_of_Decay_2_не_будет_микроплатежей_">В State of Decay 2 не будет микроплатежей </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://games.siteua.org/Новости_Игр/632411/Подробности_мартовского_обновления_Monster_Hunter__World_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/839279.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/632411/Подробности_мартовского_обновления_Monster_Hunter__World_">Подробности мартовского обновления Monster Hunter: World </a><p>
                                                            </div>
                                                                                                                                                                                                                                                            </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="games"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '632415', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://games.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
																	    						    <a href="http://games.siteua.org/Новости_Игр/632411/Подробности_мартовского_обновления_Monster_Hunter__World_"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/839279.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://games.siteua.org/Новости_Игр/632411/Подробности_мартовского_обновления_Monster_Hunter__World_">Подробности мартовского обновления Monster Hunter: World </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/632342/Новая_часть_Splinter_Cell_выйдет_уже_в_этом_году_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/839153.jpg" />Новая часть Splinter Cell выйдет уже в этом году </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/632341/NieR__Automata_отпразднует_годовщину_особыми_событиями_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/839152.jpg" />NieR: Automata отпразднует годовщину особыми событиями </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/632340/Выход_Pillars_of_Eternity_2__Deadfire_перенесли_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/839151.jpg" />Выход Pillars of Eternity 2: Deadfire перенесли </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/632338/Новый_геймплей_A_Way_Out__Видео_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/839150.jpg" />Новый геймплей A Way Out (Видео)</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://games.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner -->

<!-- Скопируйте и вставьте эти теги в раздел <body> кода HTML. Каждый тег должен находиться на месте, соответствующем связанному с ним рекламному блоку -->
<!-- /17774365/siteua.org -->
<div id='div-gpt-ad-1469013968199-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469013968199-0'); });
</script>
</div>

<!-- EOF Banners id:right banner -->
	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="traffim-widget-1169"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1169.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Skyrim + RPG + Bethesda + Steam + Skyrim VR", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                <td><!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1005729" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --></td>
                                                                                                                        <td><!--Rating@Mail.ru COUNTEr-->
	<script language="JavaScript" type="text/javascript"><!--
	d=document;var a='';a+=';r='+escape(d.referrer)
	js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
	a+=';j='+navigator.javaEnabled()
	js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
	s=screen;a+=';s='+s.width+'*'+s.height
	a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
	js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
	js=13//--></script><script language="JavaScript" type="text/javascript"><!--
	d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=1159862"'+
	' target=_top><img src="http://d2.cb.b1.a1.top.list.ru/counter'+
	'?id=1159862;t=99;js='+js+a+';rand='+Math.random()+
	'" alt="тЕКФЙОЗ@Mail.ru"'+' border=0 height=18 width=88/></a>')
	if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
	target=_top href="http://top.mail.ru/jump?from=1159862" rel="nofollow"><img
	src="http://d2.cb.b1.a1.top.list.ru/counter?js=na;id=1159862;t=99"
	border=0 height=18 width=88
	alt="тЕКФЙОЗ@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
	if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--></td>
                                                                                                                                                                <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2018. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1005729"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1005729" alt="" width="1" height="1" border="0"></noscript> 

</body>
</html>