<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Синдзи Миками анонсировал мистический экшен-хоррор GhostWire</title>
	<meta name="keywords" content="отец,слоган,Трейлер,дата релиза,мистический экшен-хоррор,Токио,Новости, Игры, Игр, компьютерные игры, News, Games, game news, Ігри, новини" />
	<meta name="description" content="Знаменитый геймдизайнер презентовал первый трейлер приключения. «В Токио начинают пропадать люди. Вам предстоит выяснить, что происходит, и уничтожить врага, с которым город ещё не сталкивался. Получайте невероятные способности, чтобы бороться со сверхъестественным, раскрывайте жуткие тайны и знаком" />
	

<meta property="og:title" content="Синдзи Миками анонсировал мистический экшен-хоррор GhostWire" />
<meta property="og:url" content="http://games.siteua.org/Новости_Игр/652143/Синдзи_Миками_анонсировал_мистический_экшен_хоррор_GhostWire" />
<meta property="og:site_name" content="Новости из мира игр" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/873571.jpg" />
<meta property="og:description" content="Знаменитый геймдизайнер презентовал первый трейлер приключения. «В Токио начинают пропадать люди. Вам предстоит выяснить, что происходит, и уничтожить врага, с которым город ещё не сталкивался. Получайте невероятные способности, чтобы бороться со сверхъестественным, раскрывайте жуткие тайны и знаком" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo_maidan.png') no-repeat center center;" title="Україна Єдина!" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Четверг,</span> &nbsp;13.06.19</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td  onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td class="active" onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_games" class="current_s_m">
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
								<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
								
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
								<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
								
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
								<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
								
														
														
														
														
														
														
														
														
											</div>
						
						
																		<div id="subMenuHolder_news" style="display: none;">
																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
									<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
																																																																		</div>
																				<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																													<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Украина/652136/Кучма_рассказал__как_воплощать_в_жизнь_Минские_соглашения"><img src="http://siteua.org/content/images/134x100/873553.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Украина/652136/Кучма_рассказал__как_воплощать_в_жизнь_Минские_соглашения">Кучма рассказал, как воплощать в жизнь Минские соглашения</a></span>
							<span class="text"><a href="http://news.siteua.org/Украина/652136/Кучма_рассказал__как_воплощать_в_жизнь_Минские_соглашения">Представитель Украины в Трехсторонней контактной группе (ТКГ), второй президент Украины Леонид Кучма на ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Мир/652150/Трамп_рассматривает_санкции_по_Северному_потоку_2_">Трамп рассматривает санкции по Севе...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/652149/Ляшко_заявил__что_Порошенко_предлагал_ему_взятку_">Ляшко заявил, что Порошенко предлаг...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/652139/Луценко_заявил__Зеленский_не_может_инициировать_его_отставку">Луценко заявил: Зеленский не может ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/652137/Кабмин_уволил_заместителя_Супрун__Ольгу_Стефанишину">Кабмин уволил заместителя Супрун, О...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/651857/7_технологий__которые_изменят_мир_"><img src="http://siteua.org/content/images/134x100/873062.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/651857/7_технологий__которые_изменят_мир_">7 технологий, которые изменят мир </a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/651857/7_технологий__которые_изменят_мир_">Квантовые компьютеры, генетическое прогнозирование и беспилотные автомобили — какие еще технологии стану...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/Гаджеты/652152/Стартуют_продажи_смартфона_Samsung_Galaxy_M10__Цена_3600_грн">Стартуют продажи смартфона Samsung ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/652151/Новое_приложение_iCloud_для_Windows_10_от_Apple_и_Microsoft">Новое приложение iCloud для Windows...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/652148/Илон_Маск_заявил_о_создании_автомобиля_субмарины_">Илон Маск заявил о создании автомоб...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/Гаджеты/651908/Анонс_мобильной_операционной_системы_Apple_iOS_13">Анонс мобильной операционной систем...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Футбол/652138/Официально__Луиш_Каштру_возглавил_Шахтер_"><img src="http://siteua.org/content/images/134x100/873556.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Футбол/652138/Официально__Луиш_Каштру_возглавил_Шахтер_">Официально: Луиш Каштру возглавил Шахтер </a></span>
							<span class="text"><a href="http://sport.siteua.org/Футбол/652138/Официально__Луиш_Каштру_возглавил_Шахтер_">Донецкий Шахтер официально объявил о назначении нового главного тренера.

</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Бокс/652142/Оголошено_склад_збірної_України_з_боксу_на_Європейські_ігри_">Оголошено склад збірної України з б...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Новости_спорта/652140/ТОП_10_самых_высокооплачиваемых_спортсменов_по_версии_Forbes">ТОП-10 самых высокооплачиваемых спо...</a></div>
																				<div class="inner_item itemfix"><a href="http://sport.siteua.org/Футбол/652109/Футбол__Украина_впервые_вышла_в_финал_чемпионата_мира_U20">Футбол. Украина впервые вышла в фин...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Бокс/652082/Руису_подарили_именной_пояс_с_изображением_Сникерса_">Руису подарили именной пояс с изобр...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/652035/Украинские_звезды_выступили_на_российской_премии"><img src="http://siteua.org/content/images/134x100/873365.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/652035/Украинские_звезды_выступили_на_российской_премии">Украинские звезды выступили на российской премии</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/652035/Украинские_звезды_выступили_на_российской_премии">Церемония вручения премии проходила в Москве.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/652125/Тина_Кароль_выпустила_обольстительный_клип__ВИДЕО_">Тина Кароль выпустила обольстительн...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/652124/Мадонна_презентовала_новый_клип__ВИДЕО_">Мадонна презентовала новый клип (ВИ...</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/652123/Atlas_Weekend_2019__расписание_музыкального_фестиваля">Atlas Weekend 2019: расписание музы...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/652122/Хакеры_вынудили_Radiohead_опубликовать_неизданные_записи">Хакеры вынудили Radiohead опубликов...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/652106/Трейлер_украинского_фантастического_фильма__Фокстер___Макс__"><img src="http://siteua.org/content/images/134x100/873508.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/652106/Трейлер_украинского_фантастического_фильма__Фокстер___Макс__">Трейлер украинского фантастического фильма "Фокстер & Макс" </a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/652106/Трейлер_украинского_фантастического_фильма__Фокстер___Макс__">"Фокстер & Макс" — украинский семейный фантастический фильм о приключениях мальчика и пса-супергероя. </a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/652133/_Холодное_сердце_2___какие_приключения_ждут_Анну_и_Эльзу_">"Холодное сердце 2": какие приключе...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/652132/Сандра_Буллок_снимет_сериал_о_своих_студенческих_годах">Сандра Буллок снимет сериал о своих...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/652108/В_сеть__слили__данные_о_новом_этапе_фильмов_Marvel">В сеть "слили" данные о новом этапе...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/652105/Горбачев_прокомментировал_сюжет__Чернобыля__от_HBO">Горбачев прокомментировал сюжет "Че...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652010/Олег_Винник_показал_свою_жену_"><img src="http://siteua.org/content/images/134x100/873317.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652010/Олег_Винник_показал_свою_жену_">Олег Винник показал свою жену </a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652010/Олег_Винник_показал_свою_жену_">Певец не относится к тем артистам, которые охотно рассказывают о своей личной жизни.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652128/Вячеслав_Узелков_показал_фото_с_детьми">Вячеслав Узелков показал фото с дет...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652127/Первые_подробности_свадьбы_Дженнифер_Лоуренс">Первые подробности свадьбы Дженнифе...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652107/Дочь_Шварценеггера_поделилась_впечатлениями_от_свадьбы">Дочь Шварценеггера поделилась впеча...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652098/Владимир_и_Елена_Остапчук_впервые_показали_сына">Владимир и Елена Остапчук впервые п...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/652126/Продукт__который_улучшает_память_в_старости"><img src="http://siteua.org/content/images/134x100/873541.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/652126/Продукт__который_улучшает_память_в_старости">Продукт, который улучшает память в старости</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/652126/Продукт__который_улучшает_память_в_старости">Среди большого количества фруктов, ягод, овощей и цитрусовых ученые назвали чеснок, его признали самым э...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/652131/Лучшие_средства_от_грибковых_инфекций">Лучшие средства от грибковых инфекц...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/652130/Лучшие_бьюти_привычки_для_девушек_30_">Лучшие бьюти-привычки для девушек 3...</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/652129/Ягода__которая_поможет_предотвратить_нехватку_витаминов">Ягода, которая поможет предотвратит...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/652103/Диетолог_назвала_продукты_для__правильного__загара">Диетолог назвала продукты для “прав...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/651438/Ubisoft_в_Украине_Игровые_студии_Ubisoft_Kiev__Ubisoft_Odesa"><img src="http://siteua.org/content/images/134x100/872349.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/651438/Ubisoft_в_Украине_Игровые_студии_Ubisoft_Kiev__Ubisoft_Odesa">Ubisoft в Украине:Игровые студии Ubisoft Kiev, Ubisoft Odesa</a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/651438/Ubisoft_в_Украине_Игровые_студии_Ubisoft_Kiev__Ubisoft_Odesa">Чуть более года назад, в марте 2018 г.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/652147/Private_Division_назвали_дату_релиза_The_Outer_Worlds">Private Division назвали дату релиз...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/652146/Названа_дата_релиза_Final_Fantasy_VII_Remake_">Названа дата релиза Final Fantasy V...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/652145/Bethesda_назвала_дату_релиза_Doom_Eterna">Bethesda назвала дату релиза Doom E...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/652144/Ubisoft_официально_анонсировала_Watch_Dogs_Legion__ВИДЕО">Ubisoft официально анонсировала Wat...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/651877/В_МВД_готовят__приятный_сюрприз__для_автошкол"><img src="http://siteua.org/content/images/134x100/873098.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/651877/В_МВД_готовят__приятный_сюрприз__для_автошкол">В МВД готовят "приятный сюрприз" для автошкол</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/651877/В_МВД_готовят__приятный_сюрприз__для_автошкол">В МВД Украины предлагают ввести персональную ответственность инструкторов автошкол за обучение и подгото...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/652141/За_сколько_можно_приобрести_новый_автомобиль_в_Украине">За сколько можно приобрести новый а...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/652094/В_мае_украинцы_приобрели_634_электромобиля">В мае украинцы приобрели 634 электр...</a></div>
																				<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/651800/В_Украине_сразу_на_треть_подорожал_автогаз_">В Украине сразу на треть подорожал ...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/651765/Китайцы_намерены_производить_электробусы_в_Украине_">Китайцы намерены производить электр...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.89<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.40<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.41<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.92<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.43<span class="arrow up"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.41<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_games">
                                <a href="http://games.siteua.org" class="cat_butt_link" >Игры  </a> <div class=post_button></div> <a href="http://games.siteua.org/Новости_Игр" class="cat_butt_link">Новости Игр </a><div class="post_buttongames"></div>
                                    <div class="date">12 июня 19, 20:37</div>
                            </div>
                            <div class="title">Синдзи Миками анонсировал мистический экшен-хоррор GhostWire</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="мистический экшен-хоррор" src="http://siteua.org/content/images/280x210/873571.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '652143', 'games', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '652143', 'games', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '652143', 'games', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '652143', 'games', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '652143', 'games', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            Отец серии Resident Evil и создатель The Evil Within Синдзи Миками анонсировал свой новый проект — мистический хоррор GhostWire: Tokyo                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post games _ga1_on_">
                                        <div id="hypercontext">
                                        <index><p>Знаменитый геймдизайнер презентовал первый трейлер приключения.</p> <p>«В Токио начинают пропадать люди. Вам предстоит выяснить, что происходит, и уничтожить врага, с которым город ещё не сталкивался. Получайте невероятные способности, чтобы бороться со сверхъестественным, раскрывайте жуткие тайны и знакомьтесь с городскими легендами» — сообщается в описании приключения.</p> <p>Действие игры развернется в Токио, где происходят необычные загадочные события, в результате которых бесследно пропадают горожане японской столицы. В игре будут затронуты темы городской мистики, легенд и оккультизма. Слоган GhostWire: Tokyo звучит так: «Не бойся неизведанного. Атакуй».</p> <p>Точная дата релиза пока неизвестна. Другие подробности господин Миками и его команда раскроют позже.</p><iframe width="560" height="315" src="http://www.youtube.com/embed/Tz0e3zZKA4A" frameborder="0"></iframe></index>
                                        </div>

                                                                            </span>
                                
                                                                                                                    <div class="source_link"><a href="http://www.gameway.com.ua" target="_blank" rel="nofollow" >gameway.com.ua</a></div>
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/354612/_Tokyo_Jungle___новый_трейлер">"Tokyo Jungle": новый трейлер</a><br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/466880/Нео_Париж_в_Remember_Me_скопирован_из_известного_аниме">Нео-Париж в Remember Me скопирован из известного аниме</a><br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/522786/К_Infinity_Blade_III_выйдет_крупное_дополнение_">К Infinity Blade III выйдет крупное дополнение </a><br />
                                                                        <a href="http://games.siteua.org/Новости_Игр/523490/Дополнение_к_Dead_Rising_3_надо_ждать_еще_месяц">Дополнение к Dead Rising 3 надо ждать еще месяц</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://games.siteua.org/Новости_Игр/652143"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fgames.siteua.org%2F%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8_%D0%98%D0%B3%D1%80%2F652143&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://games.siteua.org/Новости_Игр/652143/Синдзи_Миками_анонсировал_мистический_экшен_хоррор_GhostWire/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Синдзи Миками анонсировал мистический экшен-хоррор GhostWire&amp;body=http://games.siteua.org/system_category/652143/Синдзи_Миками_анонсировал_мистический_экшен_хоррор_GhostWire"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/652143" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<!-- Composite Start -->
<div id="M417849ScriptRootC353813">
        <div id="M417849PreloadC353813">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M417849ScriptRootC353813")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M417849ScriptRootC353813");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=353813;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/siteua.org.353813.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_games"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://games.siteua.org/Новости_Игр/652030/E3_2019__The_Sims_4_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/873360.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/652030/E3_2019__The_Sims_4_">E3 2019: The Sims 4 </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://games.siteua.org/Новости_Игр/652147/Private_Division_назвали_дату_релиза_The_Outer_Worlds">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/873575.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/652147/Private_Division_назвали_дату_релиза_The_Outer_Worlds">Private Division назвали дату релиза The Outer Worlds</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://games.siteua.org/Новости_Игр/652146/Названа_дата_релиза_Final_Fantasy_VII_Remake_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/873574.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/652146/Названа_дата_релиза_Final_Fantasy_VII_Remake_">Названа дата релиза Final Fantasy VII Remake </a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://games.siteua.org/Новости_Игр/652145/Bethesda_назвала_дату_релиза_Doom_Eterna">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/873573.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/652145/Bethesda_назвала_дату_релиза_Doom_Eterna">Bethesda назвала дату релиза Doom Eterna</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://games.siteua.org/Новости_Игр/652144/Ubisoft_официально_анонсировала_Watch_Dogs_Legion__ВИДЕО">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/873572.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://games.siteua.org/Новости_Игр/652144/Ubisoft_официально_анонсировала_Watch_Dogs_Legion__ВИДЕО">Ubisoft официально анонсировала Watch Dogs Legion. ВИДЕО</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                        </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="games"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '652143', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://games.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://games.siteua.org/Новости_Игр/652147/Private_Division_назвали_дату_релиза_The_Outer_Worlds"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/873575.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://games.siteua.org/Новости_Игр/652147/Private_Division_назвали_дату_релиза_The_Outer_Worlds">Private Division назвали дату релиза The Outer Worlds</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/652146/Названа_дата_релиза_Final_Fantasy_VII_Remake_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/873574.jpg" />Названа дата релиза Final Fantasy VII Remake </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/652145/Bethesda_назвала_дату_релиза_Doom_Eterna"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/873573.jpg" />Bethesda назвала дату релиза Doom Eterna</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://games.siteua.org/Новости_Игр/652144/Ubisoft_официально_анонсировала_Watch_Dogs_Legion__ВИДЕО"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/873572.jpg" />Ubisoft официально анонсировала Watch Dogs Legion. ВИДЕО</a></div>
						    <span class="spin"></span>
					    								                                <a href="http://games.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="sblock_1093">
<a href="https://megatraf.biz/">megatraf.biz</a>
</div>
<script type="text/javascript">
var el = document.getElementById("sblock_1093");
var x_script_1093 = document.createElement("script");
x_script_1093.type = "text/javascript";
x_script_1093.src = "https://megatraf.biz//show/?block_id=1093"+
"&t="+Math.round(Math.random()*100000);
el.parentNode.appendChild(x_script_1093);
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "отец + слоган + Трейлер + дата релиза + мистический экшен хоррор + Токио", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2019. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>

</body>
</html>